<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=0" />

    <link href="/upload/5f298049580dd6.10463937.ico" rel="icon" type="image/x-icon" />        <title>Home - KGGR Online</title>
    <meta name="description" content="KGGR Online" />
    <meta name="keywords" content="radio" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Language" content="en" />

    <link href="//fonts.googleapis.com/css?family=Raleway:400,700,800,900,600,500,300,200,100' " rel="stylesheet" property="stylesheet" type="text/css" media="all">

    <link rel="stylesheet" href="https://dfweu3fd274pk.cloudfront.net/theme3/style-7fbaf4bf61.css"/>

        <link id="mystylecss" rel="stylesheet" href="/css/theme3/mystyle.css?refresh=62fd96e2731fa">

    <script src="https://dfweu3fd274pk.cloudfront.net/theme3/script-9e7f163f49.js"></script>

    <script src="https://maps.googleapis.com/maps/api/js?key=&callback=initMap" async defer></script>

    
    <!-- Meta Facebook / Twitter -->
        <meta property="og:url" content="https://www.kggram.com/feed/" />
    <meta property="og:title" content="Page not found" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.kggram.com/upload/design/5ff789e6d7db31.60836865.png" />
    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@KGGR1040" />
        <meta name="twitter:title" content="Page not found" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://www.kggram.com/upload/design/5ff789e6d7db31.60836865.png" />
    <meta name="twitter:image:alt" content="Page not found" />
    
        <style type="text/css" id="customCSS">
        </style>
            <link rel="stylesheet" href="https://unpkg.com/orejime@2.0.3/dist/orejime.css" />
    <link rel="stylesheet" href="/css/common/orejime.css" />
</head>

<body>
            <div id="fb-root"></div>

            <script type="opt-in" data-type="application/javascript" data-name="facebook">
        window.fbAsyncInit = function() {
    	FB.init({
    		appId      : '',
    		xfbml      : true,
    		version    : 'v2.8'
    	});
    };

    $(window).on('statechangecomplete', function() {
    	fbAsyncInit();
    });

    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
						shrinkOn = 60,
						navbarscroll = $('#navbarscroll'),
                        searchbar = $('#search-form'),
						playerheader = $('#player-header'),
				        searchbarunderline = $('#searchBarUnderline');
				if (distanceY > shrinkOn) {
						 navbarscroll.addClass("hideScroll");
						 playerheader.addClass("player-min");
                         searchbar.addClass("searchform-min");
                         searchbarunderline.addClass("searchBarUnderline-min");
				} else {
						if(navbarscroll.hasClass("hideScroll"))
							navbarscroll.removeClass("hideScroll");

						if(playerheader.hasClass("player-min"))
							playerheader.removeClass("player-min");

                        if(searchbar.hasClass("searchform-min"))
                            searchbar.removeClass("searchform-min");

                        if(searchbarunderline.hasClass("searchBarUnderline-min"))
                            searchbarunderline.removeClass("searchBarUnderline-min");
				}
			});
		}
		window.onload = init();
	</script>

	<!-- Script pour le Menu -->
	<script>
		(function($){ //create closure so we can safely use $ as alias for jQuery
			$(document).ready(function(){
				$('#navbar-sfmenu').superfish({
					speed: 'fast',
                    delay: 200
				});
			});
		})(jQuery);
	</script>

    <script>
        //Permettre aux barres de recherche d'être soulignées
        $(document).ready(function(){
            $('#searchBar').on('keyup', function() {
                if ($('#searchBar').val() === "") {
                    $('#searchBarUnderline').removeClass("underline");
                } else {
                    $('#searchBarUnderline').addClass("underline");
                }
            });
        })
    </script>

    <div id="menu-responsive-overlay"></div>

    <nav id="navbarscroll" class="navbar navbar-default navbar-fixed-top container counter-container">
    <!-- header-fixed-top pour fixer le header en haut + enlever le JS -->
    <div class="nav-global">
        <div id="toplink" class="scrolltoplink">
            <div class="container toplink-container">

                <div class="link-contact">
                    <div class="dropdown">
                        <button class="btn btn-toplink dropdown-toggle" type="button" id="dropdownMenu12"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                            <i class="fa fa-lock"></i> Member area                            <span class="caret"></span>
                        </button>

                        <ul class="dropdown-menu" aria-labelledby="dropdownMenu12">
                            <li class="navbarItem-user  hidden ">
                                <a href="/utilisateurs"
                                   role="button" data-toggle="modal"><i
                                            class="fa fa-user"></i> My account</a>
                            </li class="navbarItem-user  hidden ">
                                                        <li role="separator"
                                class="divider navbarItem-user  hidden "></li>
                            <li class="navbarItem-user  hidden ">
                                <a id="logout"
                                   href="/utilisateurs/index/logout">
                                    <i class="fa fa-sign-out"></i> Log out                                </a>
                            </li>
                            <li class="navbarItem-guest ">
                                <a href="/registration"><i
                                            class="fa fa-user"></i> Log in</a></li>
                            <li class="navbarItem-guest ">
                                <a href="#modal_mdp_oublie" role="button" data-toggle="modal"><i
                                            class="fa fa-question-circle"></i> Forgot your password ?                                </a></li>
                        </ul>
                    </div>
                </div>

                <div class="link-socials">
                    <div class="link-socials-list">

                                                    <div class="link-socials-item facebook">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://www.facebook.com/KGGR1040AM/">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Facebook</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item twitter">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://twitter.com/KGGR1040">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Twitter</span>
                                </div>
                            </div>
                        
                        
                                                    <div class="link-socials-item instagram">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://www.instagram.com/kggr1040/">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Instagram</span>
                                </div>
                            </div>
                        
                        
                        
                        
                                            </div>
                </div>
            </div>
        </div>

        <div class="navbarheaderzone">
            <div class="container navheaderbg">
				<span class="openmenuButton hidden-md hidden-lg">
					<i class="fa fa-bars"></i>
				</span>

                <div class="navbar-header">
                    <a class="navbar-brand" href="/"><img
                                src="/upload/design/5ff789e6d7db31.60836865.png" alt="logo"
                                class="logo"/></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
    <ul class="navbar navbar-nav sf-menu hidden-sm" id="navbar-sfmenu">

        
            <li>
                                        <a href="/"  >

                                                        Home                                                    </a>
                                    </li>
        
            <li>
                                        <a href="/"  >

                                                        KGGRAM PARTNERSHIPS                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/" >
                                        KGGR Partnerships                                        
                                                                        </a>

                                <ul style="list-style-type : none;">
                                    
                                        <li>

                                                                                            <a href="/page/cadilaclaw-32" >
                                                    Cadilac Law                                                </a>
                                            
                                        </li>
                                    
                                        <li>

                                                                                            <a href="/page/a-w-brown-leadership-academy-37" >
                                                    A.W. BROWN LEADERSHIP ACADEMY                                                </a>
                                            
                                        </li>
                                    
                                        <li>

                                                                                            <a href="/page/gsw-black-chamber-31" >
                                                    GSW BLACK CHAMBER                                                </a>
                                            
                                        </li>
                                    
                                        <li>

                                                                                            <a href="/page/mortgage-solutions-financial-16" >
                                                    Mortgage Solutions                                                </a>
                                            
                                        </li>
                                                                    </ul>
                                                            <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/team/presenters-134/1"  >

                                                        Our Team                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/team/our-team-134/1" >
                                        Our Team                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/"  >

                                                        Music                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/dedicaces-1" >
                                        Song Request                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/artists-all-1" >
                                        Artists                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/musics-1" >
                                        Playlist                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/played-tracks" >
                                        Played tracks                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/programs"  >

                                                        Programs & Shows                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/page/program-guide-30" >
                                        Program Guide                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/"  >

                                                        Events                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/events/community-events-142/1" >
                                        Community Events                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/event-request-24" >
                                        Event Request                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/"  >

                                                        About US                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/page/about-us-7" >
                                        About US                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/advertise-broadcast-with-us-3" >
                                        Advertise & Broadcast With KGGR                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/contact-us-5" >
                                        Contact Us                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/"  >

                                                        Info                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/" >
                                        COVID-19 Info                                        
                                                                        </a>

                                <ul style="list-style-type : none;">
                                    
                                        <li>

                                                                                            <a href="/page/covid-19-testing-8" >
                                                    COVID-19 Testing                                                </a>
                                            
                                        </li>
                                    
                                        <li>

                                                                                            <a href="/page/stress-and-coping-2" >
                                                    Dealing with the Stresses of COVID-19                                                </a>
                                            
                                        </li>
                                                                    </ul>
                                                            <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://publicfiles.fcc.gov/am-profile/kggr"  target= "_blank" >
                                        FCC Public File                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/fcc-applications-28" >
                                        FCC Applications                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/eeo-public-file-report-4" >
                                        EEO Public Reports                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        

    </ul>

    <form class="searchform searchform-menu" id="search-form">
        <input class="search-bar" type="text" id="searchBar" name="queryString" placeholder="Search..." />
        <span id="searchBarUnderline"></span>
        <button type="submit" id="searchButton"><i class="fa fa-search"></i></button>
    </form>

</div>

<script type="text/javascript">

$("#searchBar").keyup(function (e) {
        var key = (e.which) ? e.which : e.keyCode;
        if (key === 13) {
            if($("#searchBar").val().trim().length > 0) {
                $(".searchform").attr("action",'/' + 'search' + '/' + $("#searchBar").val());
            }
        }
    });

    $('#searchButton').click(function () {
        if($("#searchBar").val().trim().length > 0) {
            $(".searchform").attr("action",'/' + 'search' + '/' + $("#searchBar").val());
        }
    });

</script>
            </div>
        </div>
    </div>
    <div id="player-header" class="player-radio-bar no-multistream">
    <div class="container">
        <a class="control-play">
            <i class="fa fa-play play-button"></i>
            <i class="fa fa-pause pause-button" style="display: none;"></i>
            <i class="fa fa-spinner fa-spin player-loader" style="display: none;"></i>
        </a>
        <div class="control-infos" id="titrage">
            <span class="control-cover cover-titrage">
                <img class="media-cover" src="">
            </span>
            <span class="control-track">
                <span class="marquee">
                    <span class="title ellipsis ellipsis-1l"></span>
                    <span class="artist ellipsis ellipsis-1l"></span>
                </span>
                <div id="seek-bar" class="hidden">
                    <div class="bar-zone">
                        <div class="seek-slider">
                            <div class="bgSeekSlider"></div>
                        </div>
                    </div>
                    <div class="time-left"></div>
                </div>
            </span>

            <span class="control-actions">
                            <a id="player-vote"><i class="fa fa-heart-o fa-lg fa-fw"></i></a>
                <div id="partage">
                    <i class="fa fa-share-alt fa-lg fa-fw"></i>
                    <div class="noselect nofbsharing">
                        
                        <a class="twitter" target="_blank">
                            <i class="fa fa-fw fa-twitter-square"></i> Tweet this track                        </a>
                    </div>
                </div>
                <a id="player-download" href="#" target="_blank" class="disabled">
                    <i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                        <g class="shopping-cart">
                            <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                                v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                                C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                                C17,11.3,17.3,11,17.4,10.6z"/>
                        </g>
                    </svg></i>
                </a>
                <div class="hidden"
                     id="player-share-track">I'm listening to [$1] on [$2] !</div>
                <div class="hidden"
                     id="player-share-podcast">I'm listening to the [$1] podcast !</div>
                <div class="hidden"
                     id="player-share-sample">I'm listening to the [$1] sample !</div>
            </span>
            <div class="clear"></div>

        </div>

        <script>
                        $(function() {
                            radioURL = "http://streaming.live365.com/a64956";
                            if(Cookies.get("streamQuality") !== undefined){
                                if(Cookies.get("streamQuality") === "BD") {
                                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                                        radioURL = "";
                                    }
                                    $("#HD-link").attr("class", "hd-off");
                                    $("#HD-link").attr("data-val", "0");

                                } else if(Cookies.get("streamQuality") === "HD") {
                                    if (!(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
                                        radioURL = "";
                                    }
                                }
                            }

                            if(radioURL === ""){
                                radioURL = "http://streaming.live365.com/a64956";
                            }

                            initPlayer(radioURL, "Listen Live | KGGR-AM", "/upload/players/5ff78f14a9f3f7.19527606.png", "4","0")

                        });
                    </script>
        <span class="container-control-stream">
            <span class="control-stream">

                <div id="current-radio" data-flux="http://streaming.live365.com/a64956"
                     data-flux-bd=""
                     data-flux-hd=""
                     data-logo="/upload/players/5ff78f14a9f3f7.19527606.png"
                     data-name="Listen Live | KGGR-AM"
                     data-autoplay="0"
                     data-idplayer="4">
                    <img src="/upload/players/5ff78f14a9f3f7.19527606.png"
                         class="logo-stream"/><span
                            class="stream-name hidden-xs">Listen Live | KGGR-AM</span>
                                    </div>

                <div id="other-radios">
                                    </div>
        	</span>
        </span>
        <span class="open-actions hidden">
                <i>
                <svg width="30px" height="14px" viewBox="0 0 30 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <defs>
                        <filter x="-3.5%" y="-2.4%" width="107.0%" height="104.8%" filterUnits="objectBoundingBox" id="filter-1">
                            <feOffset dx="0" dy="2" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
                            <feGaussianBlur stdDeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
                            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.5 0" type="matrix" in="shadowBlurOuter1" result="shadowMatrixOuter1"></feColorMatrix>
                            <feMerge>
                                <feMergeNode in="shadowMatrixOuter1"></feMergeNode>
                                <feMergeNode in="SourceGraphic"></feMergeNode>
                            </feMerge>
                        </filter>
                    </defs>
                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="dot-open-actions" transform="translate(-207.000000, -84.000000)" fill="#FFFFFF" fill-rule="nonzero">
                            <g id="Top-header-2" transform="translate(-5.466844, 0.000000)" filter="url(#filter-1)">
                                <g id="Group-3" transform="translate(5.466844, 64.000000)">
                                    <path d="M213.75,22 C215.270139,22 216.5,23.2298611 216.5,24.75 C216.5,26.2701389 215.270139,27.5 213.75,27.5 C212.229861,27.5 211,26.2701389 211,24.75 C211,23.2298611 212.229861,22 213.75,22 Z M222.55,22 C224.070139,22 225.3,23.2298611 225.3,24.75 C225.3,26.2701389 224.070139,27.5 222.55,27.5 C221.029861,27.5 219.8,26.2701389 219.8,24.75 C219.8,23.2298611 221.029861,22 222.55,22 Z M230.25,22 C231.770139,22 233,23.2298611 233,24.75 C233,26.2701389 231.770139,27.5 230.25,27.5 C228.729861,27.5 227.5,26.2701389 227.5,24.75 C227.5,23.2298611 228.729861,22 230.25,22 Z" id="Path-2"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </svg>
                </i>
        </span>
        <div class="control-actions-right hidden-sm hidden-xs">
            <div class="last-track-zone">
                <div class="last-track-button">
                    <a class="control-last-track">
                        <i class="fa fa-music fa-fw fa-lg"></i>
                    </a>
                </div>
                <span class="container-last-track-list">
                        <div id="last-track-list" class="last-track-list">
                            <div class="last-tracks"><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">20:24</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/b0f0e390-d8ee-11ea-ba00-7745c7024662.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Peace For My World</div><div class="track-artist ellipsis ellipsis-1l title-font">Shekinah Glory Ministry</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/peace-for-my-world-reprise/561552734?i=561552747" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">20:20</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/a0a38860-d5a9-11e7-968e-2362caea6fb2.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">You're Bigger</div><div class="track-artist ellipsis ellipsis-1l title-font">Jekalyn Carr</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://itunes.apple.com/us/album/youre-bigger/1111218208?i=1111218461" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">20:12</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/7cfe8970-6b25-11ea-807c-8f96caa92cff.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Yahweh</div><div class="track-artist ellipsis ellipsis-1l title-font">Jokia</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/yahweh/1493590765?i=1493590775" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">19:58</div><div class="col-sm-2 track-cover"><img src="/images/common/livefeed-coverDefaut.png" /></div><div class="col-sm-8 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">You Are Lord Of All</div><div class="track-artist ellipsis ellipsis-1l title-font">JJ Hairston · Phillip Bryant · Pocket Of Hope</div></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">19:54</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/840176d0-8099-11eb-a21a-f3ba75d76977.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">No One Else</div><div class="track-artist ellipsis ellipsis-1l title-font">Sabrina Lowe</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/no-one-else/1509475579?i=1509475884" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div></div>                        </div>
                    </span>
            </div>

            <div class="control-volume">
                <a id="mute-volume" class="toggle-volume">
                    <i class="fa fa-fw fa-volume-up fa-lg"></i>
                </a>
                <a id="unmute-volume" class="toggle-volume" style="display: none;">
                    <i class="fa fa-fw fa-volume-off fa-lg"></i>
                </a>

                <div class="control-slider-volume">
                    <div id="player-slider-volume">
                        <div class="container-sliderVolume">
                            <div class="bgSliderVolume"></div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="HD-button HD-not-available">
                <a id="HD-link" data-val="1">
                    <svg viewBox="0 0 100 45" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <g id="Group">
                            <path d="M12.792,0.2 L27.768,0.2 L23.48,16.008 L37.176,16.008 L41.464,0.2 L56.44,0.2 L44.408,45 L29.432,45 L33.72,28.936 L20.024,28.936 L15.736,45 L0.76,45 L12.792,0.2 Z M61.304,0.2 L77.176,0.2 C81.5706886,0.2 85.1653194,0.733328 87.96,1.8 C90.7546806,2.866672 93.0053248,4.2533248 94.712,5.96 C97.9546829,9.20268288 99.576,13.5759725 99.576,19.08 C99.576,22.4506835 98.9573395,25.6293184 97.72,28.616 C96.4826605,31.6026816 94.6480122,34.3119878 92.216,36.744 C89.5279866,39.4320134 86.2426861,41.479993 82.36,42.888 C78.4773139,44.296007 73.9333594,45 68.728,45 L49.272,45 L61.304,0.2 Z M70.392,31.944 C72.6960115,31.944 74.7759907,31.6240032 76.632,30.984 C78.4880093,30.3439968 79.9919942,29.4480058 81.144,28.296 C82.0826714,27.3573286 82.8506637,26.1946736 83.448,24.808 C84.0453363,23.4213264 84.344,22.0453402 84.344,20.68 C84.344,19.4426605 84.1840016,18.4186707 83.864,17.608 C83.5439984,16.7973293 83.0853363,16.0933363 82.488,15.496 C81.762663,14.770663 80.8240058,14.2160019 79.672,13.832 C78.5199942,13.4479981 77.048009,13.256 75.256,13.256 L72.76,13.256 L67.768,31.944 L70.392,31.944 Z"
                                  id="HD"></path>
                        </g>
                    </svg>
                </a>
            </div>

        </div>

    </div>
</div>
<script>
    
    $(".ticker").clone().appendTo(".ticker-wrap");

    $(".ticker").mouseenter(function() {
        $(".ticker").css("animation-play-state", "paused");
    });

    $(".ticker").mouseleave(function() {
        $(".ticker").css("animation-play-state", "running");
    });
</script>

</nav>


<script>
    if($('.logo').width() > 215){
        $('.logo').addClass('big');
    }
</script>

    <nav id="menu-responsive">
        <div class="entete">
    <div class="navbar-header">
        <img src="/upload/design/5ff789e6d7db31.60836865.png" alt="">
        <span id="closemenuButton"></span>
    </div>
</div>

        <ul id="content-menuresponsive">
            <li class="list-group panel">
    <div class="searchform-mobile searchform">
        <button type="submit" id="searchButton" class="search-button-mobile"><i class="fa fa-search"></i></button>
        <input class="search-bar search-bar-mobile" type="text" id="searchBar" name="queryString" placeholder="Search..." />
    </div>
    <div class="spacer"></div>
</li>

    <li class="list-group panel">
                    <a style="padding-left:0px" href="/"  >
                
                    <span class="rLink">Home</span>
                                    </a>

                                    <a class="list-group-item collapsed"></a>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_kggrampartnerships">
                    
                    <span class="rLink">KGGRAM PARTNERSHIPS</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_kggrampartnerships" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                            <a data-parent="menu_kggrampartnerships"
                                               data-toggle="collapse" class="list-group-item collapsed"
                                               href="#submenu_kggrpartnerships">
                                                KGGR Partnerships                                                    <i class="fa fa-caret-down"></i>
                                                                                            </a>

                                            
                                                <ul id="submenu_kggrpartnerships"
                                                    class="collapse">
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/cadilaclaw-32" >
                                                                    Cadilac Law                                                                </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/a-w-brown-leadership-academy-37" >
                                                                    A.W. BROWN LEADERSHIP ACADEMY                                                                </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/gsw-black-chamber-31" >
                                                                    GSW BLACK CHAMBER                                                                </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/mortgage-solutions-financial-16" >
                                                                    Mortgage Solutions                                                                </a>
                                                            
                                                        </li>
                                                                                                    </ul>
                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_ourteam">
                    
                    <span class="rLink">Our Team</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_ourteam" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/team/our-team-134/1"  >
                                            Our Team                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_music">
                    
                    <span class="rLink">Music</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_music" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/dedicaces-1"  >
                                            Song Request                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/artists-all-1"  >
                                            Artists                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/musics-1"  >
                                            Playlist                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/played-tracks"  >
                                            Played tracks                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_programs-shows">
                    
                    <span class="rLink">Programs & Shows</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_programs-shows" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/program-guide-30"  >
                                            Program Guide                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_events">
                    
                    <span class="rLink">Events</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_events" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/events/community-events-142/1"  >
                                            Community Events                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/event-request-24"  >
                                            Event Request                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_aboutus">
                    
                    <span class="rLink">About US</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_aboutus" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/about-us-7"  >
                                            About US                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/advertise-broadcast-with-us-3"  >
                                            Advertise & Broadcast With KGGR                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/contact-us-5"  >
                                            Contact Us                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_info">
                    
                    <span class="rLink">Info</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_info" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                            <a data-parent="menu_info"
                                               data-toggle="collapse" class="list-group-item collapsed"
                                               href="#submenu_covid-19info">
                                                COVID-19 Info                                                    <i class="fa fa-caret-down"></i>
                                                                                            </a>

                                            
                                                <ul id="submenu_covid-19info"
                                                    class="collapse">
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/covid-19-testing-8" >
                                                                    COVID-19 Testing                                                                </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="list-group panel">

                                                                                                                            <a href="/page/stress-and-coping-2" >
                                                                    Dealing with the Stresses of COVID-19                                                                </a>
                                                            
                                                        </li>
                                                                                                    </ul>
                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://publicfiles.fcc.gov/am-profile/kggr"  target= "_blank"  >
                                            FCC Public File                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/fcc-applications-28"  >
                                            FCC Applications                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/eeo-public-file-report-4"  >
                                            EEO Public Reports                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>

 <script type="text/javascript">

         $(".search-bar-mobile").keyup(function (e) {
             var key = (e.which) ? e.which : e.keyCode;
             if (key === 13) {
                 window.location.replace('/' + 'search' + '/' + $(".search-bar-mobile").val());
             }
         });


        $('.search-button-mobile').click(function () {
            window.location.replace('/' + 'search' + '/' + $(".search-bar-mobile").val());
        });


</script>        </ul>
    </nav>

    <div id="content-to-refresh">
        <script>
            $(function() {
                window.refreshContentMargin = function() {
                    if(booleanCompare($(window).width(), 991, "gt")) {
                        if(booleanCompare($(".navbarheaderzone").height(), 70, "gt")) {
                            if($("#player-header").css("position") != "fixed") {

                                var contentMargin = $("#content-to-refresh").css("margin-top");
                                $("#content-to-refresh").css("margin-top", ($(".navbarheaderzone").height() - 70) + "px");
                            }
                            else if($("#player-header").css("position") == "fixed") {

                                $("#content-to-refresh").css("margin-top", ($(".navbarheaderzone").height() - 140) + "px");
                            }
                        }
                        else {
                            $("#content-to-refresh").css("margin-top", "");
                        }
                    }
                    else {
                        $("#content-to-refresh").css("margin-top", "");
                    }
                }

                window.refreshContentMargin();

                $(window).resize(function() {
                    window.refreshContentMargin();
                });
            });
        </script>
        <div id="container-overlay" class="container p-l-0 p-r-0">
            <div id="overlay" style="display: none;">
                <div id="img-overlay" style="display: none;">
                    <i class="fa fa-fw fa-spin fa-spinner" style="font-size: 4em;"></i>
                </div>
                <div id="text-overlay" style="display: none;">
                    Loading...                </div>
            </div>
        </div>

        <script type="text/javascript"></script>

        <div class="container m-b-15 centered">
                    </div>

        

       
       
        <div class="container body_wrap boxed">
                <div class="layout-headtitle-border"></div>
            

<div class="row">

        <div class="col-xs-12  ">
                <!-- Affichage contenu -->
        <div class="m-t-30">
                        <div class="article">
    <div class="middle_content">
        <div class="error_block">
            <div class="error">
                <div class="big-centered-error-title player-colored">404</div>
            </div>
            <h1 class="centered player-colored">Oops, you have encountered an error.</h1>
            <h4 class="centered player-colored">
                <em>Sorry, the page you are looking for no longer exists.</em></h4>

        </div>
    </div>
</div>
        </div>
    </div>

        </div>
        </div>
    </div>

    <script type="text/javascript">
    var use = 0;
</script>


<div id="modal-dedicaces" class="modal fade" role="dialog" data-backdrop="static">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"
                                                                                               aria-hidden="true"></i>
                </button>
                <h4 class="title-font">Send a dedication</h4>
            </div>

            <div class="modal-body">

                <div id="connexion-ajax-errors" style="display : none;"></div>

                <form method="post" id="ajoutform"
                      action="/dedicaces/index/ajoutdedicaceajax">

                    <div class="form-group">
                        <input type="text" class="form-control" id="pseudo" name="pseudo"
                               placeholder="Username" value=""
                               maxlength="12" required aria-describedby="inputErrorUsernameDedi"/>
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                        <span class="hidden"
                              id="dediUsernameErrorPlaceholder">Username is required</span>
                        <span id="inputErrorUsernameDedi"
                              class="sr-only">(Username is required)</span>
                    </div>

                    <div class="form-group">
                        <textarea name="message" id="message" class="form-control" maxlength="300" rows="2"
                                  placeholder="Message" required
                                  aria-describedby="inputErrorMessageDedi"></textarea>
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                        <span class="hidden"
                              id="dediMessageErrorPlaceholder">Message is required</span>
                        <span id="inputErrorMessageDedi"
                              class="sr-only">(Message is required)</span>
                    </div>


                                            <div class="form-group">
                            <img id="captchaImgDedi" src="/default/index/captcha"/>
                        </div>
                        <div class="form-group" style="float : none;">
                            <input type="hidden" name="google_captcha_is_used_dedi" id="google_captcha_is_used_dedi"
                                   value=""/>
                            <input type="text" name="captcha_value_dedi" id="captcha_value_dedi" class="form-control"
                                   size="40"
                                   placeholder="Please copy the following letters"
                                   aria-describedby="inputErrorCaptchaDedi"/>
                            <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                            <span class="hidden"
                                  id="captchaErrorPlaceholder">Invalid Captcha.</span>
                            <span id="inputErrorCaptchaDedi"
                                  class="sr-only">(Invalid Captcha.)</span>
                        </div>

                                    </form>
            </div>

            <div class="modal-footer">
                <button id="envoyer-dedicace"
                        class="modal-connexion btn btn-primary btn-auto">Send my dedication</button>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(document).ready(function () {

        $(document).on('click', '.ajouter-dedicace', function () {
            $('#modal-dedicaces').modal();
            return false;
        })

        $('#envoyer-dedicace').click(function (e) {
            submitdedicace();
        });
    });
</script>

<script type="text/javascript">

    function submitdedicace() {
        if (use == 0) {
            var valid = true;

            use = 0;
            var pseudoDedi = $('#ajoutform #pseudo').val();
            var messageDedi = $('#ajoutform #message').val();

            if (booleanCompare(pseudoDedi.length, 1, "lt")) {
                valid = false;
                $('#ajoutform #pseudo').parent().addClass('has-error has-feedback');
                $('#ajoutform #pseudo').attr('placeholder', $('#dediUsernameErrorPlaceholder').html());
            }
            else {
                $('#ajoutform #pseudo').parent().removeClass('has-error has-feedback');
            }
            if (booleanCompare(messageDedi.length, 1, "lt")) {
                valid = false;
                $('#ajoutform #message').parent().addClass('has-error has-feedback');
                $('#ajoutform #message').attr('placeholder', $('#dediMessageErrorPlaceholder').html());
            }
            else {
                $('#ajoutform #message').parent().removeClass('has-error has-feedback');
            }

            if (valid) {
                var captchaResponse = $('#recaptchaDedicace .g-recaptcha-response').val();
                if (captchaResponse != undefined) {
                    var dataForm = $('#ajoutform').serialize() + '&g_recaptcha_response=' + captchaResponse;
                } else {
                    var dataForm = $('#ajoutform').serialize();
                }
                var errorshtml = '<div class="progress progress-striped active"><div class="bar" style="width: 90%;"></div></div>';

                $.ajax({
                    url: $('#ajoutform').attr('action'),
                    type: $('#ajoutform').attr('method'),
                    data: dataForm,
                    success: function (json) {

                        var obj = jQuery.parseJSON(json);

                        if (obj.code == 'error') {
                            use = 0;
                            var errors = obj.errors;
                            var errorshtml = '<div class="alert alert-error hideit">';

                            for (i = 0; booleanCompare(i, errors.length, "lt"); i++) {
                                errorshtml += '<p class="text-error" style="padding:0;">' + errors[i] + '</p>';
                            }

                            errorshtml += '</div>';

                            $('#captcha_value_dedi').parent().addClass('has-error has-feedback');
                            $('#captcha_value_dedi').attr('placeholder', $('#captchaErrorPlaceholder').html());

                            $('#captchaImgDedi').attr("src", '/default/index/captcha');
                            $('#captchaImg').attr("src", '/default/index/captcha');
                            $('#captcha_value_dedi').val("");
                        } else if (obj.code == 'success') {
                            $('#ajoutform #pseudo').val('');
                            $('#ajoutform #message').val('');
                            $('#notif').fadeIn();
                            $('#notif').html(obj.message);
                            setTimeout(function () {
                                $('#notif').fadeOut();
                            }, 3000);
                            if (captchaResponse != undefined) grecaptcha.reset(widgetIdDedi);
                            $('#modal-dedicaces').modal('hide');
                        }
                    }
                });
            }
            return false;
        }
    }
</script>
<div id="modal_mdp_oublie" class="modal fade" role="dialog" data-backdrop="static">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"
                                                                                               aria-hidden="true"></i>
                </button>
                <h4>Forgot your password? No problem.</h4>
            </div>

            <div class="modal-body">
                <div id="mdp_oublie_errors" style="display : none;"></div>

                <form method="post" id="mdpoublieformnouveau"
                      action="/utilisateurs/index/oublie">

                    <div class="form-group">
                        <label for="mail_client"
                               class="headline headlinemodal">Type your e-mail address here :</label>
                        <input type="text" class="form-control" id="mail_client" name="mail_client"
                               placeholder="Mail" required />
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button class="mdpoublie_client modal-mdp-oublie btn btn-primary">Send</button>
            </div>
        </div>
    </div>
</div>



<script type="text/javascript">
    $(document).ready(function () {

        $('.mdpoublie_client').click(function (e) {
            mdpOublieClient();
        });

    });

</script>

<script type="text/javascript">
    function mdpOublieClient() {
        var errorshtml = '<div class="progress active"><div class="bar" style="width: 95%;"></div></div>';
        $('#mdp_oublie_errors').html(errorshtml);
        $('#mdp_oublie_errors').show();

        $.ajax({
            url: $('#mdpoublieformnouveau').attr('action'),
            type: 'post',
            data: $('#mdpoublieformnouveau').serialize(),
            success: function (json) {
                var obj = jQuery.parseJSON(json);

                if (obj.code == 'error') {
                    var errors = obj.errors;

                    var errorshtml = '<div class="alert alert-error hideit">';

                    for (i = 0; i < errors.length; i++) {
                        errorshtml += '<p class="text-error" style="padding:0;">' + errors[i] + '</p>';
                    }

                    errorshtml += '</div>';

                    $('.error').hide();
                    $('#mdp_oublie_errors').html(errorshtml);
                    $('#mdp_oublie_errors').show();
                }
                else if (obj.code == 'success') {
                    //$("#mdp_oublie_errors").html("<div class='alert alert-success hideit'><p>We have sent you an e-mail to change your password.</p><p>Check your spam box if you do not see the e-mail.</p></div>");
                    $("#mdpoublieformnouveau").hide();
                    $(".mdpoublie_client").hide();
                    $("#mdp_oublie_errors").html("<div class='alert alert-success hideit'><p>We have sent you an e-mail to change your password.</p><p>Check your spam box if you do not see the e-mail.</p></div>");
                    $("#mdp_oublie_errors").show();
                    setTimeout(function () {
                        $('#modal_mdp_oublie').modal('hide');
                    }, 5000);
                }
            }
        });
    }
</script><div class="footer container counter-container hidden-sm hidden-xs">
            <div class="container m-b-30">
            
    <div class="cl"></div>


        </div>
            <div class="mentions-radioking">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 copyright">
                        Copyright © All rights reserved. KGGR - Dallas Ft. Worth - Texas                                                                                            </div>
                </div>
            </div>
        </div>
    </div>

    <script src="https://dfweu3fd274pk.cloudfront.net/theme3/script-bottom-9dddaef800.js"></script>

    
            <script type="opt-in" data-type="application/javascript" data-name="glance-analytics" data-src="/themes/theme3/js/analytics.js" type="text/javascript"></script>
        <script type="opt-in" data-type="application/javascript" data-name="twitter">
            // Twitter
        window.twttr = (function (d, s, id) {
            var t, js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            return window.twttr || (t = {
                _e: [], ready: function (f) {
                    t._e.push(f)
                }
            });
        }(document, "script", "twitter-wjs"));

        twttr.ready(function (twttr) {
            twttr.events.bind('tweet', function (event) {
            });
        });
    </script>

    
    
            <script src="https://unpkg.com/orejime@2.0.3/dist/orejime.js"></script>
        <script src="/js/orejimeconfiguration.js"></script>
        <script>
            orejimeConfig.lang = 'en';
            Orejime.init(orejimeConfig);
        </script>
    </body>
</html>
